Miniruedas.com

Fecha actual 17 Dic 2017, 17:53

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 28 mensajes ]  Ir a página Anterior  1, 2
Autor Mensaje
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 20:34 
Desconectado
Avatar de Usuario

Registrado: 10 Jul 2013, 12:07
Mensajes: 1905
Ubicación: Lugo
JesusM escribió:
Y sigo diciendo: de que color es el plástico de la carrocería ?


Si el de Revell, sera rojo no? yo es que no se cual es. Y si es rojo, el problema es la capa inferior, entre el plastico y la laca.

_________________
Imagen
https://www.facebook.com/Llanta13Models/ pepetoni8888@hotmail.com


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 20:49 
Desconectado
Avatar de Usuario

Registrado: 20 Feb 2008, 09:51
Mensajes: 8442
Ubicación: Madrid
Llanta13 escribió:
JesusM escribió:
Y sigo diciendo: de que color es el plástico de la carrocería ?


Si el de Revell, sera rojo no? yo es que no se cual es. Y si es rojo, el problema es la capa inferior, entre el plastico y la laca.

Yo probé con todo y seguía saliendo, incluido la capa plata de spray tamiya.

_________________
Saludos
JesusM

:http://blog.maquetea.com/


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 20:56 
Desconectado
Avatar de Usuario

Registrado: 20 Feb 2008, 09:51
Mensajes: 8442
Ubicación: Madrid
http://foro.miniruedas.com/viewtopic.php?f=6&t=4937

Pero ahí llega hasta la capa de plata...... y aquí después de barnizar (la parte del morro estaba peor):

Imagen

_________________
Saludos
JesusM

:http://blog.maquetea.com/


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 21:44 
Desconectado
Avatar de Usuario

Registrado: 10 Jul 2013, 12:07
Mensajes: 1905
Ubicación: Lugo
JesusM escribió:
http://foro.miniruedas.com/viewtopic.php?f=6&t=4937

Pero ahí llega hasta la capa de plata...... y aquí después de barnizar (la parte del morro estaba peor):

Imagen


Gracias Jesus

Que marca es la imprimacion blanca que diste sobre la gris de tamiya? Hay esta el fallo, ha diluido la gris de tamiya. Y se ha mezclado con ella.

Mi opinión, tanto la imprimación de tamiya como esa blanca, son bastante malas ambas, nada solidas, aguachirri con polvos.

Pero me da la sensación de que la blanca, era mucho disolvente y poco filler (partículas de relleno, quizás estuviera decanta y colada, o un spray mal mezclado)... pd: leo que tenias la duda de poco agitado... no lo dudes.



La segunda vez, blanco racing, ¿es catalizado? ¿había secado bien? supongo que sera sin catalizar, o no estaría bien catalizado y no estaría bien seco, por eso el siguiente blanco lo estropeo de nuevo.

Un ejemplo mio:

Hoy he imprimado unos espejos de resina 1/18, del RS200, de imprimación vallejo, acrílica base agua, NEGRO... y 20 minutos después, mucho calor hoy, los he pintado de blanco automoción base disolvente, una capa fina, sin llegar a cubrir del todo, espero 15 minutos, y otra capa mas, 10 minutos secando de nuevo, ultima capa y listo... ni afecta a las capas inferiores, ni se ve el negro por ningún sitio.

Es una pena que con el pedazo de curro que llevas en ese coche, la pintura te este puteando así.

Probar cosas esta bien, pero mejor ir sobre seguro, automoción, bien catalizada, y seca... es muy dura, no le va afectar prácticamente nada que le tires por encima.

He imprimación, lo mismo, usa de automoción... de la mas fina que encuentres... pero como ya comente otras veces, para aero hay que diluir mucho, catalizas como dice el fabricante, pero dilucion, la que pida tu aero, según tu aguja, pico y difusor.

PD 2: La imprimación no se cuela... necesitas el filler, las partículas de relleno, para tapar defectos y nivelar lijando.

Espero que se me entienda... perdón por el tochico.

_________________
Imagen
https://www.facebook.com/Llanta13Models/ pepetoni8888@hotmail.com


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 22:41 
Desconectado

Registrado: 30 Ene 2012, 18:52
Mensajes: 30
Ubicación: Madrid
Efectivamente, la carroceria es roja.

El problema esta en que es un Marx de slot en 1/24 y debe tener casi los 50 años... si no los pasa


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 23:49 
Desconectado
Avatar de Usuario

Registrado: 20 Feb 2008, 09:51
Mensajes: 8442
Ubicación: Madrid
Pues a.mi me salía el rojo solo con el barniz prediluido. Hasta entonces todo iba bien y todas las capas bien secas.

_________________
Saludos
JesusM

:http://blog.maquetea.com/


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 25 May 2017, 00:08 
Desconectado
Avatar de Usuario

Registrado: 10 Jul 2013, 12:07
Mensajes: 1905
Ubicación: Lugo
JesusM escribió:
Pues a.mi me salía el rojo solo con el barniz prediluido. Hasta entonces todo iba bien y todas las capas bien secas.


Pues el barniz es mucho mas fuerte que las cosas que pusiste por debajo, y las ha diluido... puede que sea lo mismo ambos casos.

Lacar con una primera mano que dejáis secar... y luego otra que también dejáis secar, y por ultimo con las anteriores secas, una bien mojada que da el brillo.

Si no hay alguna capa resistente entre esas pinturas delicadas y la laca con disolvente agresivo, es fácil que pasen cosas, algunas peores.

Tampoco se si ya lo hicisteis así, pero todo apunta a que un exceso de disolvente diluyo las capas anteriores.

Vosotros diréis como lacais esos coches rojos.

_________________
Imagen
https://www.facebook.com/Llanta13Models/ pepetoni8888@hotmail.com


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 25 May 2017, 00:39 
Desconectado
Avatar de Usuario

Registrado: 20 Feb 2008, 09:51
Mensajes: 8442
Ubicación: Madrid
Pues en mi caso lo hice cómo siempre y sin variar nada de los componentes de pintura, imprimación o laca, ya que son todas comerciales.

_________________
Saludos
JesusM

:http://blog.maquetea.com/


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 25 May 2017, 00:46 
Desconectado
Avatar de Usuario

Registrado: 10 Jul 2013, 12:07
Mensajes: 1905
Ubicación: Lugo
JesusM escribió:
Pues en mi caso lo hice cómo siempre y sin variar nada de los componentes de pintura, imprimación o laca, ya que son todas comerciales.


Como siempre, como es?

Que tu no varíes nada, no significa que en los botes no se haya variado algo, por muy comercial que sea, la mezcla viene hecha.

Yo las mezclas, me las hago, y son distintas según el calor, la humedad, si tengo prisa o no... bajo mi punto de vista, no variar los parámetros, en este caso no te sirve de nada.

Hay otros parámetros que varían y que tu no puedes controlar, a no ser que como yo, varíes esos parámetros standard.

_________________
Imagen
https://www.facebook.com/Llanta13Models/ pepetoni8888@hotmail.com


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 31 May 2017, 09:31 
Desconectado

Registrado: 30 Ene 2012, 18:52
Mensajes: 30
Ubicación: Madrid
Pero para eso hace saber y/o tener mucho valor...

Aprovecho y te pongo un par de fotos de mi cutre-cabina...

Imagen


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 13 Jun 2017, 09:38 
Desconectado

Registrado: 30 Ene 2012, 18:52
Mensajes: 30
Ubicación: Madrid
Despues de haber despintado, repasado, imprimado, lijado, vuelta a imprimar, vuelta a lijar... he vuelto a pintar.
Primera capa de blanco brillante de Zero... finita, segunda capa finita y en la tercera, un poco mas cargada, se me vuelve a teñir de rojo en las zonas mas cargadas.
Es evidente que la pintura ataca al plastico de alguna manera... asi que se me ocurren un par de soluciones, pero no se si son validas.

Como primera opcion, que no me acaba de convencer, me recomendo un amigo que barnizase sobre la imprimacion y pintase despues... pero si al barnizar por encima de varias capas de pintura me salio el color del plastico, logicamente, creo que me volvera a salir.

La segunda opcion seria pintar con esmalte, a base de varias capas finas y dejando mucho tiempo de secado entre una y otra. Quiero pensar (sin basarme en experiencia ni conocimiento previo) que quizas el esmalte "blinde" mejor... pero no lo se. No se si alguien se ha enfrentado antes a un problema asi y como ha podido solucionarlo.

No se si existe algun tipo de sellador para plastico (al igual que lo hay para resina) y no se si serie efectivo.

Gracias.


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 13 Jun 2017, 10:03 
Desconectado
Avatar de Usuario

Registrado: 25 Feb 2010, 17:55
Mensajes: 6159
Ubicación: Pamplona
Yo tuve en un Porsche un problema similar , sumado a que tambien me sacaba las marcas de molde de la carroceria y la solucion fue aplicar el Seller de Zero .

http://www.spotmodel.com/product_info.p ... s_id=17131

Desde esa vez , nunca mas tuve problemas en las ocasiones que use las Zero.

_________________
Omar


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 13 Jun 2017, 22:47 
Desconectado

Registrado: 30 Ene 2012, 18:52
Mensajes: 30
Ubicación: Madrid
Muchas gracias por tu sugerencia...
Llevo usando los productos de Zero años y nunca habia tenido problemas. Lo probare...
Y una cuestion mas. Imagino que se aplica directamente sobre el plastico y despues... ¿hace falta imprimar o se puede aplicar ya directamente la pintura?


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 20 Jun 2017, 18:13 
Desconectado
Avatar de Usuario

Registrado: 25 Feb 2010, 17:55
Mensajes: 6159
Ubicación: Pamplona
lucesgo escribió:
Muchas gracias por tu sugerencia...
Llevo usando los productos de Zero años y nunca habia tenido problemas. Lo probare...
Y una cuestion mas. Imagino que se aplica directamente sobre el plastico y despues... ¿hace falta imprimar o se puede aplicar ya directamente la pintura?

Yo lo aplico directamente sobre el plástico , luego imprimo con Tamiya y sigo el proceso normal .

_________________
Omar


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 28 mensajes ]  Ir a página Anterior  1, 2

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group. Color scheme by ColorizeIt!
Traducción al español por Huan Manwë