Miniruedas.com

Fecha actual 20 Ago 2017, 02:21

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 28 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
 Asunto: Problema con barniz pre-diluido Zero
NotaPublicado: 23 May 2017, 23:21 
Desconectado

Registrado: 30 Ene 2012, 18:52
Mensajes: 30
Ubicación: Madrid
Buenas noches.

Estoy teniendo un problema recurrente con el barniz pre-diluido de Zero y no se si es culpa del barniz o de una mala aplicacion.

Estoy pintando una carroceria utilizando imprimacion de Zero, color azul Ferrari de Zero, color blanco brillante de Zero y barniz pre-diluido de Zero.

Todo ha ido bien, como siempre, hasta que seco el barniz. Vi que en un par de zonas tomaba un tono ligaramente encarnado la linea blanca.
Lije, repinte y volvi a barnizar. La zona teñida aumento.
Volvi nuevamente a lijar, repintar y barnizar... viendo como las zonas encarnadas aumentaban en numero e intensidad del dichoso tono encarnado.

Como siempre, considere que era algo que estaba haciendo mal, pero tuve dudas cuando vi que habia zonas (el techo) que pese a recibir capa tras capa de barniz, mantenia el toco blanco "limpio".

¿Alguien podria darme alguna pista de donde puede estar el problema?


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 23 May 2017, 23:26 
Desconectado
Avatar de Usuario

Registrado: 10 Jul 2013, 12:07
Mensajes: 1811
Ubicación: Lugo
Sin foto dificil... entiendo que encarnado es tono rojizo.

Ponte foto, te pregunto cosas y te doy mi opinión.

_________________
Imagen
https://www.facebook.com/Llanta13Models/ pepetoni8888@hotmail.com


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 23 May 2017, 23:44 
Desconectado

Registrado: 30 Ene 2012, 18:52
Mensajes: 30
Ubicación: Madrid
Perdon. Estoy con el movil y no sabia como hacerlo.

Gracias por tu interes.


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 23 May 2017, 23:49 
Desconectado
Avatar de Usuario

Registrado: 10 Jul 2013, 12:07
Mensajes: 1811
Ubicación: Lugo
Cuando pongas fotos lo tratamos de solucionar. Saludos.

_________________
Imagen
https://www.facebook.com/Llanta13Models/ pepetoni8888@hotmail.com


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 23 May 2017, 23:54 
Desconectado

Registrado: 30 Ene 2012, 18:52
Mensajes: 30
Ubicación: Madrid
Imagen

Imagen


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 00:20 
Desconectado
Avatar de Usuario

Registrado: 10 Jul 2013, 12:07
Mensajes: 1811
Ubicación: Lugo
Dando por hecho que le blanco estaba perfecto y que el secado ha sido al aire, esperando el tiempo necesario.

Me surgen muchas dudas...

El aero estaba limpio? 100% no habría restos de rojo?

El color, me suena familiar de una cosa... de la resina de poliester cuando se cataliza en exceso... hay una reacción exotermica fuerte, se produce mucho calor y se "quema"

Pero dudo mucho sea el caso, se habría deformado.

También damos por hecho que estaba seco el blanco cuando lacaste, y que usaste la propocion de catalizador adecuada no?


A ver si sacamos algo en claro.

_________________
Imagen
https://www.facebook.com/Llanta13Models/ pepetoni8888@hotmail.com


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 00:23 
Desconectado
Avatar de Usuario

Registrado: 20 Feb 2008, 09:51
Mensajes: 8259
Ubicación: Madrid
El color del plástico es rojo? Yo tuve un problema así con un 308 y ni con plata cómo imprimación. Con ese mismo barniz me sacaba el rojo dejándome lo rosa. Al final, estoy haciendo una copia en resina
Mira mi blogo que ahí lo tengo.

_________________
Saludos
JesusM

:http://blog.maquetea.com/


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 01:31 
Desconectado
Avatar de Usuario

Registrado: 10 Jul 2013, 12:07
Mensajes: 1811
Ubicación: Lugo
JesusM escribió:
El color del plástico es rojo? Yo tuve un problema así con un 308 y ni con plata cómo imprimación. Con ese mismo barniz me sacaba el rojo dejándome lo rosa. Al final, estoy haciendo una copia en resina
Mira mi blogo que ahí lo tengo.


Pero tu caso es mas un problema con las capas anteriores, que con la laca... no era en las aristas donde sucedía?

Yo tiro una capa de blanco muy fina sobre plástico rojo, espero que seque unos minutos, y la siguiente ya agarra sobre la capa fina de pintura blanca. Ni usaría imprimación. Con capas finas dejando secar entre capas, esta solucionado. Como si le tienes que dar 8 manos de pulverizados finos.

Pero si de primeras, sin que coja cuerpo, le cargas, es normal que escape de las aristas.

Igual hablo de mas y es lo que hiciste, recuerdo que te dio guerra esa carrocería.

_________________
Imagen
https://www.facebook.com/Llanta13Models/ pepetoni8888@hotmail.com


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 13:39 
Desconectado

Registrado: 30 Ene 2012, 18:52
Mensajes: 30
Ubicación: Madrid
Tengo la costumbre (buena o mala) de cuando barnizo, mantener la carroceria en el interior de la "cabina" con la tapa cerrada... debido a la cantidad de barniz muy humedo que tiene... prrcisamente por 3vitar problemas de polvo que se pueda adherir.

El aerografo estaba limpio. No te voy a decir que absolutamente limpio, pero muy cercano...
A pesar de esto, llevo meses sin usar rojo.

Y respecto al secado del blanco... creeme que si, ya que barnice bastantes dias despues de pintar.

Por eso recurro a vosotros... porque hasta donde yo se, creo que todo esta hecho moderadamente correcto.


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 14:28 
Desconectado
Avatar de Usuario

Registrado: 10 Jul 2013, 12:07
Mensajes: 1811
Ubicación: Lugo
lucesgo escribió:
Tengo la costumbre (buena o mala) de cuando barnizo, mantener la carroceria en el interior de la "cabina" con la tapa cerrada... debido a la cantidad de barniz muy humedo que tiene... prrcisamente por 3vitar problemas de polvo que se pueda adherir.

El aerografo estaba limpio. No te voy a decir que absolutamente limpio, pero muy cercano...
A pesar de esto, llevo meses sin usar rojo.

Y respecto al secado del blanco... creeme que si, ya que barnice bastantes dias despues de pintar.

Por eso recurro a vosotros... porque hasta donde yo se, creo que todo esta hecho moderadamente correcto.


Por lo que a mi respecta, es la primera vez que lo veo... si no están los productos en mal estado, no encuentro explicación basada en mi experiencia.

No se que decirte. Siento no poder ayudarte.

PD: como es tu cabina? tiene luces?

_________________
Imagen
https://www.facebook.com/Llanta13Models/ pepetoni8888@hotmail.com


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 15:20 
Desconectado

Registrado: 30 Ene 2012, 18:52
Mensajes: 30
Ubicación: Madrid
Muchas gracias por tu interes.

Mi inmediata fue pensar que el barniz podia estar deteriorado... pero como no tengo ninguna experiencia en este ya pre-diluido... queria asegurarme.

Respecto a mi cabina... a ver... es la cutre cabina.
Es una caja de estas de ordenacion de plastico, la mas grande que he podido encontrar. En la parte trasera le puse un extractor de invernadero con un trozo de tubo para extractores. Sujeto filtro de campana con unos tornillos y, en la parte mas delantera superior, una lampara alargada de led. Por cierto... la tira de led con los ventitantos led que puede tener es horrible para pintar. La cambiare por un tubo convencional en cuanto tenga tiempo para ponerme.

Lo del extractor me llevo mucho tiempo, ya que con una que me compre que desplazaba 180 m3/hora, al ponerle el filtro, se quedaba en nada... asi que buscaba un extractor que diese en torno a los 500 m3/h. No recuerdo cuantos da este, pero esta por ahi... y apenas aspira con los filtros recien puestos. Ni te cuento cuando estan sucios...

Estaba planteandome meterle una bombilla incandescente para dejarla cerrada secando y que haga de "horno"

En cuanto llegue a casa, la saco unas fotos para que la veas.


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 20:05 
Desconectado
Avatar de Usuario

Registrado: 20 Feb 2008, 09:51
Mensajes: 8259
Ubicación: Madrid
Llanta13 escribió:
JesusM escribió:
El color del plástico es rojo? Yo tuve un problema así con un 308 y ni con plata cómo imprimación. Con ese mismo barniz me sacaba el rojo dejándome lo rosa. Al final, estoy haciendo una copia en resina
Mira mi blogo que ahí lo tengo.


Pero tu caso es mas un problema con las capas anteriores, que con la laca... no era en las aristas donde sucedía?

Yo tiro una capa de blanco muy fina sobre plástico rojo, espero que seque unos minutos, y la siguiente ya agarra sobre la capa fina de pintura blanca. Ni usaría imprimación. Con capas finas dejando secar entre capas, esta solucionado. Como si le tienes que dar 8 manos de pulverizados finos.

Pero si de primeras, sin que coja cuerpo, le cargas, es normal que escape de las aristas.

Igual hablo de mas y es lo que hiciste, recuerdo que te dio guerra esa carrocería.

No José, el problema no es de las capas anteriores sino de la propia carrocería que es roja y no sólo me ocurre en las aristas: también pasa en las zonas planas.

_________________
Saludos
JesusM

:http://blog.maquetea.com/


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 20:06 
Desconectado
Avatar de Usuario

Registrado: 20 Feb 2008, 09:51
Mensajes: 8259
Ubicación: Madrid
Y sigo diciendo: de que color es el plástico de la carrocería ?

_________________
Saludos
JesusM

:http://blog.maquetea.com/


Arriba
 Perfil  
 
 Asunto: Re: Problema con barniz pre-diluido Zero
NotaPublicado: 24 May 2017, 20:32 
Desconectado
Avatar de Usuario

Registrado: 10 Jul 2013, 12:07
Mensajes: 1811
Ubicación: Lugo
JesusM escribió:
Llanta13 escribió:
JesusM escribió:
El color del plástico es rojo? Yo tuve un problema así con un 308 y ni con plata cómo imprimación. Con ese mismo barniz me sacaba el rojo dejándome lo rosa. Al final, estoy haciendo una copia en resina
Mira mi blogo que ahí lo tengo.


Pero tu caso es mas un problema con las capas anteriores, que con la laca... no era en las aristas donde sucedía?

Yo tiro una capa de blanco muy fina sobre plástico rojo, espero que seque unos minutos, y la siguiente ya agarra sobre la capa fina de pintura blanca. Ni usaría imprimación. Con capas finas dejando secar entre capas, esta solucionado. Como si le tienes que dar 8 manos de pulverizados finos.

Pero si de primeras, sin que coja cuerpo, le cargas, es normal que escape de las aristas.

Igual hablo de mas y es lo que hiciste, recuerdo que te dio guerra esa carrocería.

No José, el problema no es de las capas anteriores sino de la propia carrocería que es roja y no sólo me ocurre en las aristas: también pasa en las zonas planas.


OK, pero no puede ocurrir... es la capa inferior 99%

Ponme link del hilo por favor, que no recuerdo de memoria.

_________________
Imagen
https://www.facebook.com/Llanta13Models/ pepetoni8888@hotmail.com


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 28 mensajes ]  Ir a página 1, 2  Siguiente

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group. Color scheme by ColorizeIt!
Traducción al español por Huan Manwë