Fecha actual 25 Jun 2022, 10:06

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
 Asunto: Problemas al pintar con aerógrafo
NotaPublicado: 06 Ago 2021, 00:10 
Desconectado

Registrado: 20 Oct 2019, 17:01
Mensajes: 39
Hace años pintaba con compresor tipo membrana y aero de 30 euros y nunca me paso nada parecido, pintaria mal quedaría peor... pero esto nunca me pasó.

Os pongo unas fotos de una maqueta en proceso que "pinté" hace meses y después de muchos intentos y problemas parecidos (con la imprimación), así quedo. Además de eso hoy he retomado y hecho unas pequeñas pruebas, y el resultado es el mismo...

En las pruebas se ha pintado a 0,9 bar de presión, con 50/50 de disolución Tamiya y agua destilada, luego a 1 bar, luego la pintura sin diluir... y al final los resultados son todos muy parecidos


Imagen
[url=https://subefotos.com/ver/?de79b32298266a3fcbd9dc77ea1e0bd3o.jpg]Imagen

Imagen
Imagen
Imagen
Imagen

Muchísimas gracias


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group. Color scheme by ColorizeIt!
Traducción al español por Huan Manwë